WEBSHELL

今天是

关于我联系我网站地图

现在位置:首页 » PolarSSL

PolarSSL 爆出包含高脆弱性安全漏洞

  来自 securityweek 的安全报告:PolarSSL 存在一个高脆弱性的安全漏洞,该漏洞可导致 DoS 攻击以及可能用于远程代码执行。 PolarSSL 在很多项目中被使用,包括 OpenVPN、OpenVPN-NL、PowerDNS、Hiawatha、Monkey HTTP Server 以及很多商业产品中。在 2014年11月,PolarSSL 已经成为很多半导体和软件公司的...
作者:T.H.E   分类:网络新闻   浏览(2172)   评论(0)   关键词: PolarSSL阅读全文
  • 全球访问统计

      Free counters!
  • <-----------------------------------------------分界线----------------------------------------------->